Zadnje 2 nedelje citam da je jaf propao i sl. da nema vise podrsku, itd.
Nemogu nikako da ga instaliram, tj instaliram ga ali mi kaze da ukljucim aktiviran p-key, a nemogu da ga update-ujem, jer nemoze da se konektuje na server. Znam da je to posto nema vise podrske, ali da li moze da se nekako instalira pa da se koliko toliko koristi?
Hvala!