Prikazivanje rezultata 1 do 3 od 3

Tema: SE W810 nema tona ni u slusalici niti buzer radi

  1. #1
    GSM Senior dime's Avatar
    Clan br.
    1319
    Registrovan
    May 2006
    Lokacija
    Negotino- Makedonija
    Godina
    54
    Br. postova
    94
    Hvala
    2
    Pohvaljen 3 puta u 3 postova

    SE W810 nema tona ni u slusalici niti buzer radi

    Doneo musterija SE W810 nema tona ni u slusalici niti buzer radi. Jel imo neko ovakav kvar?

  2. #2
    Product Suporter www.GsmBoxes.com's Avatar
    Clan br.
    12626
    Registrovan
    Sep 2009
    Lokacija
    cPanel\Podgorica
    Godina
    36
    Br. postova
    252
    Hvala
    0
    Pohvaljen 0 puta u 0 postova
    A da probash software , onako usput ? To je cesto na SE da zabudale zbog soft.

  3. #3
    GSM Senior dime's Avatar
    Clan br.
    1319
    Registrovan
    May 2006
    Lokacija
    Negotino- Makedonija
    Godina
    54
    Br. postova
    94
    Hvala
    2
    Pohvaljen 3 puta u 3 postova
    Citiram Original postovao www.GsmBoxes.com Pogledaj post
    A da probash software , onako usput ? To je cesto na SE da zabudale zbog soft.
    Da da softver je bio u pitanju

Slicne teme

  1. e250 nema tona u slusalici i zvono ne radi
    Postovao damko u forumu Samsung HW sekcija
    Odgovori: 7
    Zadnji post: 16-03-09, 14:02
  2. v3r nema zvuka u slusalici, bazeru i mikrofonu
    Postovao orao u forumu Motorola P2K
    Odgovori: 7
    Zadnji post: 04-02-08, 15:32
  3. W810 tipka 1 ne radi !?!?
    Postovao GSMBlade u forumu SonyEricsson
    Odgovori: 8
    Zadnji post: 27-12-07, 21:31
  4. Dobio Sam K700 Nema Ni Mic Ni Buzer Ni Slusalicu
    Postovao ferati u forumu SonyEricsson HW sekcija
    Odgovori: 6
    Zadnji post: 22-04-06, 21:54

Pravila postovanja

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •