Prikazivanje rezultata 1 do 4 od 4

Tema: Problem sa My401c

  1. #1
    GSM Senior dime's Avatar
    Clan br.
    1319
    Registrovan
    May 2006
    Lokacija
    Negotino- Makedonija
    Godina
    54
    Br. postova
    94
    Hvala
    2
    Pohvaljen 3 puta u 3 postova

    Problem sa My401c

    Imam sledeci problem: dobio sam kodove preko JAF-S-a za telefon My401c i kada iskucam kod i pritisnem na ok dugme nista se ne desava a dugme inace radi ok.
    Dali je neko imao slican problem i kako ga resiti jer ce mi log uzalud otici.

  2. #2
    GSM Master gsmarko's Avatar
    Clan br.
    5170
    Registrovan
    May 2007
    Lokacija
    CROATIA KOPRIVNICA
    Godina
    33
    Br. postova
    388
    Hvala
    41
    Pohvaljen 19 puta u 12 postova
    mozda je neko prije tebe probao tuci bezveze kodove?

  3. #3
    GSM Guru mobil_centar's Avatar
    Clan br.
    10175
    Registrovan
    Dec 2007
    Lokacija
    Obudovac
    Godina
    38
    Br. postova
    154
    Hvala
    10
    Pohvaljen 24 puta u 10 postova
    Probaj to ovako da rijesis:

    Ubaci karticu na koju je telefon zakljucan ili ako je nemas ubaci test sim karticu i upali telefon, udji u main menu i drzi * pritisnutu dok ti se ne pojavi na ekranu "Menu Hot-Line", u njemu pronadji pod meni "SIM LOCK" i onda unesi kod. Ugasi telefon, ubaci karticu koju nije prihvatao i ponovo upali - trebalo bi da imas otkljucan telefon.

    Pozdrav,

    MC

  4. #4
    GSM Senior dime's Avatar
    Clan br.
    1319
    Registrovan
    May 2006
    Lokacija
    Negotino- Makedonija
    Godina
    54
    Br. postova
    94
    Hvala
    2
    Pohvaljen 3 puta u 3 postova
    Citiram Original postovao mobil_centar Pogledaj post
    Probaj to ovako da rijesis:

    Ubaci karticu na koju je telefon zakljucan ili ako je nemas ubaci test sim karticu i upali telefon, udji u main menu i drzi * pritisnutu dok ti se ne pojavi na ekranu "Menu Hot-Line", u njemu pronadji pod meni "SIM LOCK" i onda unesi kod. Ugasi telefon, ubaci karticu koju nije prihvatao i ponovo upali - trebalo bi da imas otkljucan telefon.

    Pozdrav,

    MC
    da to sam i uradio i ok je sada. hvala

Slicne teme

  1. Setool problem
    Postovao goransf u forumu SEtool support forum
    Odgovori: 8
    Zadnji post: 06-03-09, 01:43
  2. 6500c problem
    Postovao top1 u forumu BB5 modeli
    Odgovori: 1
    Zadnji post: 07-07-08, 16:46
  3. D800 kamera problem
    Postovao vilim u forumu M46 i starije serije
    Odgovori: 14
    Zadnji post: 04-01-08, 18:45
  4. problem with new dongle
    Postovao sorinm u forumu J.A.F.
    Odgovori: 16
    Zadnji post: 10-07-07, 23:15
  5. V3 cudan problem
    Postovao basar u forumu Motorola HW sekcija
    Odgovori: 4
    Zadnji post: 26-12-05, 06:20

Pravila postovanja

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •