Prikazivanje rezultata 1 do 5 od 5

Tema: e251 nakon unlocka nema signala

  1. #1
    GSM Guru
    Clan br.
    5006
    Registrovan
    Apr 2007
    Lokacija
    Hrvatska Djakovo
    Br. postova
    148
    Hvala
    0
    Pohvaljen 2 puta u 2 postova

    e251 nakon unlocka nema signala

    evo sve pise...iso na direct unlock sa ust pro2 zadnja verzija pa nakon tog uopće nema signala.....

  2. #2
    GSM Master ferati's Avatar
    Clan br.
    1034
    Registrovan
    Mar 2006
    Lokacija
    Tetovo macedonia
    Godina
    41
    Br. postova
    697
    Hvala
    237
    Pohvaljen 74 puta u 45 postova
    kolega upishi mu eprom i sredicesh problem .

  3. #3
    GSM Master grec's Avatar
    Clan br.
    1760
    Registrovan
    Jul 2006
    Lokacija
    Republika Srpska, brod
    Godina
    33
    Br. postova
    280
    Hvala
    35
    Pohvaljen 12 puta u 8 postova
    ferati
    ne znam samo kako ti se da pisati na ovakvu temu...... ali vec kad pises trebao si mu objasniti do kraja !!

    pozz

  4. #4
    GSM Guru
    Clan br.
    5006
    Registrovan
    Apr 2007
    Lokacija
    Hrvatska Djakovo
    Br. postova
    148
    Hvala
    0
    Pohvaljen 2 puta u 2 postova
    ok...hvala...dalje znam i sam ne treba mi objašnjavati

  5. #5
    GSM Master ferati's Avatar
    Clan br.
    1034
    Registrovan
    Mar 2006
    Lokacija
    Tetovo macedonia
    Godina
    41
    Br. postova
    697
    Hvala
    237
    Pohvaljen 74 puta u 45 postova
    grec
    kolega rekao sam sta treba ,i to je to posle zna on sam sta treba cim radi ovaj posao .
    ako nekome treba eprom evo neka skine .
    Attached Files Attached Files

Slicne teme

  1. W950 nema 2G signala
    Postovao voodoons u forumu SonyEricsson
    Odgovori: 10
    Zadnji post: 11-08-09, 01:48
  2. T250 nakon unlocka nema mrezu
    Postovao vlada u forumu SEtool support forum
    Odgovori: 13
    Zadnji post: 21-09-08, 12:36
  3. E251 nakon ulocka nema mrežu..
    Postovao LANET u forumu UST Pro II
    Odgovori: 3
    Zadnji post: 08-08-08, 14:41
  4. j700v nakon unloka nema signala
    Postovao mmanduri u forumu UST Pro II
    Odgovori: 4
    Zadnji post: 06-08-08, 19:15
  5. T250i restart nakon unlocka
    Postovao tzlatko u forumu SonyEricsson
    Odgovori: 6
    Zadnji post: 09-01-08, 10:17

Pravila postovanja

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •