Prikazivanje rezultata 1 do 7 od 7

Tema: J600 samo LOGO

  1. #1
    GSM Senior
    Clan br.
    804
    Registrovan
    Feb 2006
    Lokacija
    Sarajevo
    Br. postova
    72
    Hvala
    0
    Pohvaljen 1 put u 1 postu

    J600 samo LOGO

    Imam samo logo nakon ukljucenja.
    Flash prolazi ali bez rezultata........
    Da li je netko imao slicnih problema

    pozdrav

  2. #2
    GSM Master Luc+Luc's Avatar
    Clan br.
    1599
    Registrovan
    Jun 2006
    Lokacija
    B i H, Kiseljak - Wine
    Godina
    36
    Br. postova
    636
    Hvala
    5
    Pohvaljen 2 puta u 2 postova
    S cime si ga flesao, sta si oznacavao, koje flaseve si upisivao isl?

  3. #3
    GSM Master milenko_pin's Avatar
    Clan br.
    8123
    Registrovan
    Sep 2007
    Lokacija
    Indjija
    Godina
    40
    Br. postova
    492
    Hvala
    48
    Pohvaljen 53 puta u 21 postova
    Verovatno je bio J600E, a ti mu upisao fajlove od obicne!
    Skini sa supporta fajlove za J600E i resices problem!

  4. #4
    GSM Expert Gmobile_gRuJ@'s Avatar
    Clan br.
    10685
    Registrovan
    Feb 2008
    Lokacija
    Paracin
    Godina
    31
    Br. postova
    993
    Hvala
    75
    Pohvaljen 77 puta u 45 postova
    Ja mislim isto....
    koja je tacna verzija bio pre flesovanja???
    imas J600, J600E, J600G pa ti vidi sta si tu izmuvao....

  5. #5
    GSM Senior
    Clan br.
    804
    Registrovan
    Feb 2006
    Lokacija
    Sarajevo
    Br. postova
    72
    Hvala
    0
    Pohvaljen 1 put u 1 postu
    Telefon je dosao takav.Ne znam koja je verzija bila u njemu.Na naljepnici je J600.
    Probat cu ove vase kombinacije.......

    pozdrav

  6. #6
    GSM Potencijal skale's Avatar
    Clan br.
    1002
    Registrovan
    Mar 2006
    Lokacija
    Cacak
    Godina
    35
    Br. postova
    47
    Hvala
    4
    Pohvaljen 0 puta u 0 postova
    imao sam i ja isti takav flesovanje u mom slucaju nije pomoglo probaj ako imas
    sa drugog j600 procu sa displejem mnogo je tanka pa musterija ume da je zezne tj kazu nema sanse da mu je tel geknuo

    pozz

    skale

  7. #7
    GSM Guru OCTOPUS's Avatar
    Clan br.
    773
    Registrovan
    Feb 2006
    Lokacija
    Sarajevo
    Godina
    43
    Br. postova
    145
    Hvala
    0
    Pohvaljen 3 puta u 3 postova
    Ako s ustom radis cekiraj repair mode...

Slicne teme

  1. e250 memory card problem i d900i pali samo na punjacu
    Postovao alex u forumu OM/Swift serija
    Odgovori: 2
    Zadnji post: 04-08-08, 13:14
  2. 5310 upali samo nokia pocetni screen i ugasi se
    Postovao beli u forumu Nokia HW sekcija
    Odgovori: 18
    Zadnji post: 19-04-08, 12:50
  3. hehe, izvinite, samo jos ovo.....
    Postovao rubin_miki u forumu Razne poruke...
    Odgovori: 2
    Zadnji post: 04-04-08, 13:44
  4. 6300 izbaci logo i ugsi se
    Postovao Sejo u forumu BB5 modeli
    Odgovori: 1
    Zadnji post: 28-01-08, 11:52
  5. N73 radi samo u GSM modu
    Postovao pinba u forumu Nokia HW sekcija
    Odgovori: 3
    Zadnji post: 12-08-07, 08:18

Pravila postovanja

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •