Prikazivanje rezultata 1 do 6 od 6

Tema: L6 slab signal!

  1. #1
    GSM Master gsm_planet's Avatar
    Clan br.
    3311
    Registrovan
    Jan 2007
    Lokacija
    OMIŠ-SPLIT-MAKARSKA
    Godina
    39
    Br. postova
    330
    Hvala
    0
    Pohvaljen 0 puta u 0 postova

    L6 slab signal!

    L6 slab signal....žičani konektori promjenjen skupa s pločom tipkovnice ali opet isto.

    Ima li tko iskustva o čemu se radi?

  2. #2
    GSM Guru mobileservis's Avatar
    Clan br.
    1603
    Registrovan
    Jun 2006
    Lokacija
    Banja Luka
    Godina
    37
    Br. postova
    161
    Hvala
    0
    Pohvaljen 5 puta u 5 postova
    Imao nesto slicno sa L2,dobro pogledaj oko antenskog kon. da ti ne fali neki element,posto je u mom slucaju falio,i tel. je imao samo slab signal,najbolje bi bilo ako bi imo jos jedan po da vizuelno uporedis.

  3. #3
    GSM Master gsm_planet's Avatar
    Clan br.
    3311
    Registrovan
    Jan 2007
    Lokacija
    OMIŠ-SPLIT-MAKARSKA
    Godina
    39
    Br. postova
    330
    Hvala
    0
    Pohvaljen 0 puta u 0 postova
    Ma to sam već pregledao i sve je na mjestu!Imaš li neku sliku gdje mu se nalazi PA i od čega paše pa da ga probam zamjeniti!!!

  4. #4
    GSM Master ferati's Avatar
    Clan br.
    1034
    Registrovan
    Mar 2006
    Lokacija
    Tetovo macedonia
    Godina
    42
    Br. postova
    697
    Hvala
    237
    Pohvaljen 74 puta u 45 postova
    kolega na donji deo ploce ispod tastaturu imash josh jednu antenu proveri tamo ,ako nije do toga morash da smenish antenu zicanu .pozzz

  5. #5
    GSM Master gsm_planet's Avatar
    Clan br.
    3311
    Registrovan
    Jan 2007
    Lokacija
    OMIŠ-SPLIT-MAKARSKA
    Godina
    39
    Br. postova
    330
    Hvala
    0
    Pohvaljen 0 puta u 0 postova
    Citiram Original postovao ferati Pogledaj post
    kolega na donji deo ploce ispod tastaturu imash josh jednu antenu proveri tamo ,ako nije do toga morash da smenish antenu zicanu .pozzz

    Pročitaj moj prvi post...to je već zamjenjeno!!!

  6. #6
    GSM Master ferati's Avatar
    Clan br.
    1034
    Registrovan
    Mar 2006
    Lokacija
    Tetovo macedonia
    Godina
    42
    Br. postova
    697
    Hvala
    237
    Pohvaljen 74 puta u 45 postova
    kolega ja isti problem sam imao prije nekoliko meseci tako sam reshio ,proveri u blizinu ako imash neku drugu plocu da nemash odkornato neki elemenat .pozzz

Slicne teme

  1. U600B posle unlocka nema signal
    Postovao mobtel u forumu UST Pro II
    Odgovori: 14
    Zadnji post: 17-12-08, 01:03
  2. D800 Slab signal ili ga nema uopste
    Postovao YuMERA u forumu M46 i starije serije
    Odgovori: 0
    Zadnji post: 12-03-08, 19:02
  3. Z1010 slab signal na 3g
    Postovao zekac u forumu SonyEricsson
    Odgovori: 6
    Zadnji post: 24-12-07, 00:22
  4. 6230i signal
    Postovao okmob u forumu Nokia HW sekcija
    Odgovori: 3
    Zadnji post: 28-08-07, 15:37
  5. 2650 slab signal
    Postovao drgrga u forumu Nokia HW sekcija
    Odgovori: 3
    Zadnji post: 22-11-05, 22:05

Pravila postovanja

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •