Prikazivanje rezultata 1 do 14 od 14

Tema: Problem s KE970

  1. #1
    GSM Master shiljo's Avatar
    Clan br.
    234
    Registrovan
    Oct 2005
    Lokacija
    Banja Luka
    Godina
    46
    Br. postova
    264
    Hvala
    24
    Pohvaljen 45 puta u 28 postova

    Problem s KE970

    Aparat `ledio` nakon ukljucivanja na pozdravnom logo-u (sa i bez SIM-a),upisao flash (istim ih rjesavao ranije),nece da upali...konektujem ga ponovo,dobijem `unknown version`,upisem flash ponovo,opet ne pali...nakon jos par pokusaja `phone not respond` (kao na slici)!
    Nisam naisao na rjesenje problema,osim sto neko napisa da je jedan rijesio tako sto ga je `zaledio` (nisam probao)!?

    Hvala
    Poz
    Attached Images Attached Images

  2. #2
    GSM Expert Brka, Digital's Avatar
    Clan br.
    13038
    Registrovan
    Nov 2005
    Lokacija
    Bogatić
    Br. postova
    950
    Hvala
    162
    Pohvaljen 125 puta u 65 postova
    Jel zaliven flash?
    Da ga malo `podgrejes`?

  3. #3
    GSM Master shiljo's Avatar
    Clan br.
    234
    Registrovan
    Oct 2005
    Lokacija
    Banja Luka
    Godina
    46
    Br. postova
    264
    Hvala
    24
    Pohvaljen 45 puta u 28 postova
    Jeste...probao maloprije,nista...

  4. #4
    GSM Expert Brka, Digital's Avatar
    Clan br.
    13038
    Registrovan
    Nov 2005
    Lokacija
    Bogatić
    Br. postova
    950
    Hvala
    162
    Pohvaljen 125 puta u 65 postova
    Koji je? Da nije Spansion?A da ga promenis,ako je pristupacan?

  5. #5
    GSM Master marinsabac's Avatar
    Clan br.
    238
    Registrovan
    Oct 2005
    Lokacija
    Sabac
    Godina
    41
    Br. postova
    242
    Hvala
    5
    Pohvaljen 7 puta u 5 postova
    imam ja isti problem s KE770 vec par meseci mi stoji nisam ga nikako resio...

  6. #6
    Product Suporter Dr.Nele's Avatar
    Clan br.
    95
    Registrovan
    Oct 2005
    Lokacija
    Добој, Цара Душана 49
    Br. postova
    1.666
    Hvala
    434
    Pohvaljen 546 puta u 312 postova
    Ajd probaj druze na nekom nizem portu, zna da zaybava. Vidim da je u ovom slucaju na 12. Nije iskljuceno ni da je do h\w ali prvo isprobaj sve moguce solucije. Imas li probati i na neki drugi alat?

  7. #7
    GSM Expert GSM LO's Avatar
    Clan br.
    354
    Registrovan
    Nov 2005
    Lokacija
    facebook/servismicro
    Godina
    41
    Br. postova
    1.008
    Hvala
    303
    Pohvaljen 90 puta u 57 postova
    a ja sam jedan vratio musteriji, koji posle flesha nije hteo da upali, a glavio je na logo
    to su go....

  8. #8
    GSM Master marinsabac's Avatar
    Clan br.
    238
    Registrovan
    Oct 2005
    Lokacija
    Sabac
    Godina
    41
    Br. postova
    242
    Hvala
    5
    Pohvaljen 7 puta u 5 postova
    Citiram Original postovao GSM LO Pogledaj post
    a ja sam jedan vratio musteriji, koji posle flesha nije hteo da upali, a glavio je na logo
    to su go....
    ista stvar samo sam ja morao da ga otkupim jer je "palio"(logo) a nemam zivaca da se davim s kretenima sta i kako i zasto sad ne pali, tako da mi je lakse da otkupim...


    elem.. probao sam ga na prvo na hwk i nije hteo da flashjuje ali je hteo da bootuje... i onda sam ga "turio" na infinty i on ga bootovao jednom i kao krenuo u flash ali nije mogao da brise ni da pise i tu stao... i od onda nece nista. na infinity izbaci nesto kao can't run main loader trt mrt .... a furious kao krene u boot i tako stoji.. u pitanju je Ke770... tako da mislim da tu nema pomoci... kao ni tom tvom

    mislim da je ostecen main boot.....a mozda i izadje nesto na alatima... a za sad jok... bar tako mislim...

  9. #9
    GSM Master shiljo's Avatar
    Clan br.
    234
    Registrovan
    Oct 2005
    Lokacija
    Banja Luka
    Godina
    46
    Br. postova
    264
    Hvala
    24
    Pohvaljen 45 puta u 28 postova
    -nije spansion,pristupacan jeste,zaliven
    -probao sam sve brzine,vise racunara,portove,itd...
    -kolega je probao na drugim alatima-HWK,Infinity
    -slazem se se da je main boot ostecen...nisam siguran,ali cini mi se a sam u jednom pokusaju flashanja otkacio opciju `skip boot sector`,i ako je tako,krivac sam ja,a i vjerovatno bug u Vygis-u!?
    -koliko nije mnogo da ponudim vlasniku,ako bude uopste htio razgovarati na tu temu?
    Hvala svima!
    Poz

  10. #10
    Product Suporter Dr.Nele's Avatar
    Clan br.
    95
    Registrovan
    Oct 2005
    Lokacija
    Добој, Цара Душана 49
    Br. postova
    1.666
    Hvala
    434
    Pohvaljen 546 puta u 312 postova
    Mozda ti je bolje druze odmah traziti plocu nego musteriji reci da si s%%%%o tu i da mu das pare jer ce ti zavaliti cijenu ili ako kazes da si ubacio drugu plocu ocekuje dozivotnu garanciju. Nadji drugu plocu ako ima i naplati svoje i gotovo. Mislim da je nov oko 25xKM

  11. #11
    GSM Guru
    Clan br.
    10869
    Registrovan
    Mar 2008
    Lokacija
    Prijedror R.S
    Godina
    39
    Br. postova
    187
    Hvala
    1
    Pohvaljen 0 puta u 0 postova
    Njabolje uzmes nov dobro prodas tu plocu, meni treba displej! Ostaje maska i sica i to ce se dobro prodati, tu nisi u minusu!

  12. #12
    GSM Expert Dr SEMA's Avatar
    Clan br.
    66
    Registrovan
    Sep 2005
    Lokacija
    KANDAHAR
    Br. postova
    2.528
    Hvala
    197
    Pohvaljen 659 puta u 314 postova
    @shiljo
    prevedi sebi ovo

    NOTE: SOME PBS. DETECTED WHEN UNLOCKING/FLASHING SOME KE770/KE970 WITH 88B0 FLASH CHIP. WE STILL WORK ON THIS ISSUE FIX.

  13. #13
    GSM Master shiljo's Avatar
    Clan br.
    234
    Registrovan
    Oct 2005
    Lokacija
    Banja Luka
    Godina
    46
    Br. postova
    264
    Hvala
    24
    Pohvaljen 45 puta u 28 postova
    @Sema
    Bas su me utjesili
    Tx

  14. #14
    GSM Master marinsabac's Avatar
    Clan br.
    238
    Registrovan
    Oct 2005
    Lokacija
    Sabac
    Godina
    41
    Br. postova
    242
    Hvala
    5
    Pohvaljen 7 puta u 5 postova
    Citiram Original postovao Dr SEMA Pogledaj post
    @shiljo
    prevedi sebi ovo

    NOTE: SOME PBS. DETECTED WHEN UNLOCKING/FLASHING SOME KE770/KE970 WITH 88B0 FLASH CHIP. WE STILL WORK ON THIS ISSUE FIX.


    video sam i ja da je juce to hack3r napisao ali jbg.. da li ce resiti to s popravkom boota... mozda sad a mozda za 6 meseci... bolje je sad resavati jer cene telefona padaju... meni stoji telefon kE770 pa ako nekom treba nesto od delova ima kod mene... telefon je kao nov...

Slicne teme

  1. unlock problem k800 cid 53
    Postovao Patuljak_ns u forumu SonyEricsson software
    Odgovori: 7
    Zadnji post: 18-07-08, 19:33
  2. 6500c problem
    Postovao top1 u forumu BB5 modeli
    Odgovori: 1
    Zadnji post: 07-07-08, 16:46
  3. KE970 problem sa tastaturom
    Postovao Maryo u forumu Ostali LG 2G i 2.5G modeli
    Odgovori: 0
    Zadnji post: 17-06-08, 22:07
  4. sure the problem is in box
    Postovao Wildjoker u forumu J.A.F.
    Odgovori: 11
    Zadnji post: 25-09-07, 17:34
  5. problem with new dongle
    Postovao sorinm u forumu J.A.F.
    Odgovori: 16
    Zadnji post: 10-07-07, 23:15

Pravila postovanja

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •